Browsing Tag

LINE 11.16

市場動態

LINE的Android及iOS作業系統最低使用標準為何?

LINE官方日前宣布,將在9月中旬針對手機用戶推出11.16版,新版本的Line將不再支援Android 7以前的裝置。換言之,若是持有四年前以上的Android手機,九月中旬就有可能無法使用Line。 若是使用Android 7以前版本的Android手機用戶該怎麼辦呢? Android或iOS手機使用LINE的最低標準為何? 以下作一說明:…

Continue Reading